licenses/cecill-2.1
Wed, 16 Apr 2014 14:41:21 +0000 wiz Add cecill-2.1 and allow it per default. trunk
less more (0) tip